<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<!--<meta name="viewport" content="width=device-width, initial-scale=1">-->
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, minimum-scale=1.0" />
<meta http-equiv="refresh" content="300">
<meta name="google-site-verification" content="mmtdSUjyR3KdBB4ryB08JN6c7Eb2ezEA0KnXGhA9xBk" /> 
<!-- The above 3 meta tags *must* come first in the head; any other head content must come *after* these tags -->

   


<title>Women’s cricket team players to start training from Monday</title>

	 <meta property="og:type"                 content="website"/> 
     <meta property="og:url"                  content="https://www.newagebd.net/article/113088/womens-cricket-team-players-to-start-training-from-monday"/>
     <meta property="og:site_name"            content="New Age | The Most Popular Outspoken English Daily in Bangladesh"/>
     <meta property="og:image"                content="https://www.newagebd.com/files/records/news/202008/113088_147.jpg"/>
     <meta property="og:title"                content="Women’s cricket team players to start training from Monday"/>
	 <meta property="og:description"          content="Bangladesh national women&rsquo;s team cricketers will start their individual training conducted by the Bangladesh Cricket Board at three different venues across the country from today...."/> 
	   
          
     
 
<link rel="shortcut icon" href="https://www.newagebd.com/files/sitesetup/1_3.jpg" />
<meta name="description" content="New Age, a Dhaka-based leading English language daily newspaper, is a major source of news of Bangladesh and international affairs
" />
<meta name="keywords" content="New Age, The New Age, Daily New Age, New Age BD, Daily New Age BD, The Daily New Age, The New Age BD, The Daily New Age BD, New Age Bangladesh Newspaper, Most Popular Outspoken English Daily Newpaper in Bangladesh, Most Popular English Daily Newpaper in Bangladesh, Most Popular Daily Newpaper in Bangladesh, Leading English Daily among Bangladesh Newspapers, Most trusted Bangladesh Newspaper, Bangladesh Newspaper, Bangladeshi Newspapers, Bangladesh News, Latest Bangladesh News, Bangladesh Latest News, Bangla Online News, BD Newspapers, BD English Newspapers" />




<!-- Bootstrap -->
<link href="https://www.newagebd.com/files/contents/css/bootstrap.min.css" rel="stylesheet">
<link href="https://www.newagebd.com/files/contents/css/customize.css" rel="stylesheet">
<link href="https://www.newagebd.com/files/contents/css/ticker-style.css" rel="stylesheet" type="text/css" />

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    
    <style>
    .dropdown-menu li {border-bottom:solid 1px #ccc; padding:10px 0;}
</style>

<script>
var file_url = 'https://www.newagebd.com/';

var site_url = 'https://www.newagebd.net/';


</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-50120474-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"rbpYq1zDGU20kU", domain:"newagebd.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=rbpYq1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  



<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/95ff71f408833efc585d58ff2/d3b3334d5249589c1a8c8b473.js");</script>

<style>
    @media only screen and (max-width: 1365px) and (min-width: 1200px) {
 
 
   
     
       ul.nav.navbar-nav > li:nth-last-of-type(-n+2) {
     display:none;
}
   
        
        
        
    }
</style>


</head>
<body class="subcategory category">

    
<header><!-- Begin Header Section -->
  <div class="header header-inner">
    <div class="headerIn">
      <div class="headerInner">
        <div class="container">
         
            
                        
            
            <div class="row">
            <div class="col-md-12 col-sm-12 col-xs-12">
              <div class="mainMenu">
                <div class="mainMenuIn">
                  <div class="mainMenuInner"> 
                    <!-- Fixed navbar -->
                    
                    <nav class="navbar navbar-default">
                      <div class="navbar-header">
                        <button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".js-navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
                      </div>
                      <div class="collapse navbar-collapse js-navbar-collapse">
                        <ul class="nav navbar-nav">
                          
						  
						   <li><a href="https://www.newagebd.net/">Home</a></li><li><a href="https://www.newagebd.net/articlelist/302/Bangladesh">Bangladesh</a></li><li><a href="https://www.newagebd.net/articlelist/295/World">World</a></li><li><a href="https://www.newagebd.net/articlelist/293/Business">Business</a></li><li><a href="https://www.newagebd.net/articlelist/291/Sports">Sport</a></li><li><a href="https://www.newagebd.net/articlelist/297/Entertainment">Entertainment</a></li><li><a href="https://www.newagebd.net/articlelist/298/Opinion">Opinion</a></li><li><a href="articlelist/323/Cartoon">Cartoon</a></li><li><a href="https://www.newagebd.net/http://www.newagebd.net/articlelist/445/Job">Career</a></li><li><a href="https://epaper.newagebd.net/">E-Paper</a></li><li class="dropdown"><a class="dropdown-toggle disabled" data-toggle="dropdown" href="https://www.newagebd.net/">Editor's Picks<b class="caret"></b></a><ul class="dropdown-menu"><li><a href="https://www.newagebd.net/article/108743/government-must-protect-civilians-in-frontiers">Government must protect civilians in frontiers</a></li><li><a href="http://www.newagebd.net/article/38682/quota-system-of-job-distribution-needs-to-be-reformed">Quota-system of job distribution needs to be reformed</a></li><li><a href="http://www.newagebd.net/article/37329/justice-comes-late-after-31-years">Justice comes late, after 31 years</a></li><li><a href="http://www.newagebd.net/article/37239/indian-media-report-warrants-no-response-foreign-ministry">Indian media report warrants no response: foreign ministry </a></li><li><a href="http://www.newagebd.net/article/37056/follies-in-following-in-the-footstep-of-hindi">Follies in following in the footstep of Hindi</a></li><li><a href="http://www.newagebd.net/article/36926/waterbirds-decreasing-in-coastal-belt">Waterbirds decreasing in coastal belt </a></li><li><a href="https://www.newagebd.net/http://www.newagebd.net/article/36422/foreigners-working-illegally-go-unchecked">Foreigners working illegally go unchecked</a></li><li><a href="http://www.newagebd.net/article/36321/not-for-anyone-to-walk-dully-along-and-away">Not for anyone to walk dully along, and away</a></li><li><a href="http://www.newagebd.net/article/36037/new-outlying-district-public-univs-failing-to-woo-students">New, outlying district public univs failing to woo students</a></li><li><a href="article/35972">SUNAMGANJ HAOR EMBANKMENT PROJECTS 40pc works still to be done as deadline missed</a></li><li><a href="https://www.newagebd.net/article/35879/rice-prices-up-by-30pc-in-one-year">Rice prices up by 30pc in one year</a></li><li><a href="http://www.newagebd.net/articlelist/396/Rethinking-Renewable-Energy-Jan-22-2017">Rethinking Renewable Energy</a></li></ul></li><li><a href="https://www.newagebd.net/http://www.newagebd.net/articlelist/308/Diaspora">Diaspora</a></li><li><a href="http://www.newagebd.net/articlelist/441/Book-Advertisement">Books</a></li>						  
						  
                        </ul>
     <ul class="nav navbar-nav navbar-right">
                                
                                    
                            <li class="dropdown mega-dropdown pull-right">
                              <a href="#" class="dropdown-toggle pull-right" style="padding-right: 0; font-size: 20px;" data-toggle="dropdown"><span class="glyphicon glyphicon-menu-hamburger pull-right"></span></a>

                              <ul class="dropdown-menu mega-dropdown-menu row">            
                                <li class="col-sm-3">
                                  <ul> 
                                    <li class="dropdown-header">Bangladesh</li>
                                    <li><a href="https://www.newagebd.net/articlelist/304/Politics">Politics </a></li>
                                    <li><a href="https://www.newagebd.net/articlelist/305/Country">Country </a></li>
                                    
                                    <li><a href="#">City </a>
                                    
                                        <ul>
                                             <li><a href="https://www.newagebd.net/zone/80/Barisal">Barisal </a></li>
                                    <li><a href="https://www.newagebd.net/zone/81/Chittagong">Chittagong </a></li>
                                    <li><a href="https://www.newagebd.net/zone/79/Dhaka">Dhaka</a></li>
                                    <li><a href="https://www.newagebd.net/zone/83/Khulna">Khulna </a></li>
                                    <li><a href="https://www.newagebd.net/zone/84/Mymensingh">Mymensingh </a></li>
                                    <li><a href="https://www.newagebd.net/zone/82/Rajshahi">Rajshahi </a></li>
                                    <li><a href="https://www.newagebd.net/zone/85/Rangpur">Rangpur </a></li>
                                    <li><a href="https://www.newagebd.net/zone/86/Sylhet">Sylhet</a></li>
                                            
                                        </ul>
                                    </li>
                               
                                   <li><a href="https://www.newagebd.net/articlelist/307/Foreign-affairs">Foreign affairs</a></li>
                                   <li><a href="https://www.newagebd.net/articlelist/308/Diaspora">Diaspora</a></li>
                                    
                                   
                                    <li class="divider"></li>
                                    <li class="dropdown-header">Business</li>
                                     
			<li ><a href="https://www.newagebd.net/articlelist/311/Tax" >Tax </a></li>
                        <li ><a href="https://www.newagebd.net/articlelist/310/Banking">Banking </a>			   </li>
                         <li ><a href="https://www.newagebd.net/articlelist/309/Stocks" >Stocks </a>
						   </li>
                         <li ><a href="https://www.newagebd.net/articlelist/312/Apparel">Apparel </a>
						   </li>
                        <li ><a href="https://www.newagebd.net/articlelist/313/Telecom">Telecom </a></li>
                        <li ><a href="https://www.newagebd.net/articlelist/389/Trade-Commerce">Trade & Commerce </a></li>
                        <li ><a href="https://www.newagebd.net/articlelist/390/Power-Energy">Power & Energy</a></li>
                        <li ><a href="https://www.newagebd.net/articlelist/391/Commodities">Commodities</a></li>
                        
                        <li ><a href="https://www.newagebd.net/articlelist/322/Miscellany">Miscellany </a>
						   </li>
                          		
                                      
                                    
                               
                                  </ul>
                                </li>
                                <li class="col-sm-3">
                                  <ul>
                                      
                                      <li class="dropdown-header">World</li>
                                    
                                                                            
                                                   
  
          <li class=""><a href="https://www.newagebd.net/articlelist/340/Asia">Asia </a></li>
          <li class=""><a href="https://www.newagebd.net/articlelist/341/South-Asia">South Asia </a>
						   </li>
          <li class=""><a href="https://www.newagebd.net/articlelist/342/Middle-East">Middle East </a>
						   </li>
         <li class=""><a href="https://www.newagebd.net/articlelist/344/North-America">North America </a>
						   </li>
          
          <li class=""><a href="https://www.newagebd.net/articlelist/345/Latin-America">Latin America </a>
						   </li>
          <li class=""><a href="https://www.newagebd.net/articlelist/343/Europe">Europe </a>
						   </li>
           <li class=""><a href="https://www.newagebd.net/articlelist/347/Africa">Africa </a>
						   </li>
             <li class=""><a href="https://www.newagebd.net/articlelist/348/Oceania">Oceania </a>
						   </li>
          

                                                   
                                                   <li class="divider"></li>
                                    <li class="dropdown-header">Opinion</li>
         
                         
	  
	<li class=""><a href="https://www.newagebd.net/articlelist/361/Editorial">Editorial </a>
						   </li>
         <li class="active"><a href="https://www.newagebd.net/articlelist/362/Opinion">Opinion </a>
						   </li>
        <li class=""><a href="https://www.newagebd.net/articlelist/363/Interview">Interview </a>
						   </li>
        <li class=""><a href="https://www.newagebd.net/articlelist/323/Cartoon">Cartoon </a>
						   </li>
          					  
						   						 
                                          
                                        
             
             
					<li class="divider"></li>	  
				
             <li class="dropdown-header">Entertainment</li>
                                     
                                    
                                    
 
                         
						 
						 						  <li class=""><a href="https://www.newagebd.net/articlelist/364/Cartoon332/Film">Film </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/333/TV">TV </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/334/Interview">Interview </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/335/Theatre">Theatre </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/336/Music">Music </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/337/Poetry">Poetry </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/338/Exhibition">Exhibition </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/339/Miscellany">Miscellany </a>
						   </li>
                          						  
						  
						   						 
                     					  
			
                                  </ul>
                                </li>
                                <li class="col-sm-3">
                                  <ul>
                                    <li class="dropdown-header">Sport</li>
                                     
                                    
                                    
                                    
                    <li class=""><a href="https://www.newagebd.net/articlelist/328/Cricket">Cricket </a> </li>
             <li class=""><a href="https://www.newagebd.net/articlelist/292/Football">Football </a></li>
             <li class=""><a href="https://www.newagebd.net/articlelist/301/Tennis">Tennis </a></li>
             <li class=""><a href="https://www.newagebd.net/articlelist/329/Golf">Golf </a> </li>
             <li class=""><a href="https://www.newagebd.net/articlelist/330/Chess">Chess </a></li>
             <li class=""><a href="https://www.newagebd.net/articlelist/331/Miscellany">Miscellany </a> </li>
                          		
             
             
              <li class="divider"></li>
                                                   
                                                   
                                                   
                                                   
                                                   
                                                   
                                    
                                    
                                    
                                    <li class="dropdown-header">Video</li>
                                   <li><a href="https://www.newagebd.net/video/section/356/Bangladesh">Bangladesh </a></li>
                        <li ><a href="https://www.newagebd.net/video/section/357/World">World </a></li>
                        <li ><a href="https://www.newagebd.net/video/section/358/Sport">Sport </a></li>
                        <li ><a href="https://www.newagebd.net/video/section/359/Showbiz">Showbiz </a></li>
                        <li ><a href="https://www.newagebd.net/video/section/360/Miscellany">Miscellany </a></li>
                          					
             
             
             
					 <li class="divider"></li>
                                      
                                    <li class="dropdown-header">Photo</li>
                                    <li><a href="https://www.newagebd.net/ataglance/section/349/Bangladesh">Bangladesh</a></li>
                                    <li><a href="https://www.newagebd.net/ataglance/section/350/World">World</a></li>
                                    <li><a href="https://www.newagebd.net/ataglance/section/351/Nature">Nature</a></li>
                                    <li><a href="https://www.newagebd.net/ataglance/section/352/Sport">Sport</a></li>
                                    <li><a href="https://www.newagebd.net/ataglance/section/353/Showbiz">Showbiz</a></li>
                                    <li><a href="https://www.newagebd.net/ataglance/section/354/Fashion">Fashion</a></li>
                                    <li><a href="https://www.newagebd.net/ataglance/section/355/Miscellany">Miscellany</a></li>
                                    
                           
                         
	           
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                                    						  
						  
				
                                       	  
						   						 
                                                            
                                                   
                                                   
                                                   
                                                   
                                                   
                                                   
                                                   
                                            
                                  </ul>
                                </li>
                                <li class="col-sm-3">
                                  <ul>
                                    
                                    
                                    <li class="dropdown-header">Lifestyle</li>
                                    
                                    
 
                         
						 
						 						  <li class=""><a href="https://www.newagebd.net/articlelist/339/Miscellany366/Fashion">Fashion </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/367/Recipe">Recipe </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/368/Health-tips">Health tips </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/369/Decoration">Decoration </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/370/Food-review">Food review </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/371/Travelogue">Travelogue </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/372/Miscellany">Miscellany </a>
						   </li>
                          						  
						  
						    <li class="divider"></li>
                                    <li class="dropdown-header">More</li>
                                    <li><a href="https://www.newagebd.net/articlelist/294/Tech">Tech</a></li> 
                                    <li><a href="https://www.newagebd.net/articlelist/378/Health">Health</a></li>
                                    <li><a href="https://www.newagebd.net/articlelist/382/Science">Science</a></li> 
                                    <li><a href="https://www.newagebd.net/articlelist/296/Offbeat">Offbeat</a></li>
                                     
                                      <li><a href="https://www.newagebd.net/articlelist/326/Youth">Youth</a></li>
                                    						 
                                                   
                                    
                                    
                                    
                                    
                                    
                                    
                                  </ul>
                                </li>
                              </ul>

                            </li>
                            </ul>                    
                          
                          
                      </div>
                      <!-- /.nav-collapse --> 
                    </nav>
                    
                    <form id="search-form" class="search__form" method="post" action="https://www.newagebd.net/search" name="headerSearch"><div class="search__form-fields"><input class="search__input-field" type="text" placeholder="Search..." id="search-input-field" name="text"><button id="submit-button" class="search__submit-button">Search »</button></div><div id="search-button" class="search__button" type="button" role="button"></div></form>
                    
                  </div>
                </div>
              
                 <div class="searchTop">
                    <div class="search">
                    
                    <span class="glyphicon glyphicon-search form-control-feedback"></span>
                       
                    </div>
                  </div>
              
              </div>
            </div>
          </div>
          <div class="row">
            <div class="logoTop-inner">
              <div class="col-md-3 col-sm-12 col-xs-12">
                <div class="logo">
                  <div class="logoIn">
                    <div class="logoInner">
                      <p>Monday, August 10, 2020</p>
                      <h1><a href="https://www.newagebd.net/"><img class="img-responsive" src="https://www.newagebd.com/files/sitesetup/1_2.png" alt="New Age" title="New Age"></a></h1>
                    </div>
                  </div>
                </div>
              </div>
              <div class="col-md-4 col-sm-12 col-xs-12">
                <div class="postPageName">
                  <div class="postPageNameIn">
                    <h3>Sport</h3>
                  </div>
                </div>
              </div>
              <div class="col-md-5 col-sm-12 col-xs-12">
                <div class="headerRight">
                  <div class="headerRightIn">
                    <div class="headerRightInner">
                      <p>Advertisement</p>
                      
                                             
                      
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New responsive-Oct 1, 2016 -->
<ins class="adsbygoogle" 
     style="display:block"
     data-ad-client="ca-pub-1522333699456130"
     data-ad-slot="1488469405"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


 </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
           
        </div>
      </div>
    </div>
  </div>
  
  
    <style>
 .header-inner-menu .mainMenuInner .navbar-default .navbar-nav>li>a{ color:#fff}
  </style>
  
 <div class="header header-inner-menu" style="background:#6fb22d"> 
     <div class="container">
           
           <div class="row">
            <div class="col-md-12 col-sm-12 col-xs-12">
              <div class="mainMenuInner"> 
                    <!-- Fixed navbar -->
                    <nav class="navbar navbar-default">
                      <div class="navbar-header">
                        <button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".js-navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button
                        >
                      </div>
                      <div class="collapse navbar-collapse js-navbar-collapse">
                       
                       
                                              
                        <ul class="nav navbar-nav">
                         
						  <li class="home"><a href="https://www.newagebd.net/"><span class="glyphicon glyphicon-home"></span> </a></li>
						 						  <li class=""><a href="https://www.newagebd.net/articlelist/442/Hockey">Hockey </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/328/Cricket">Cricket </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/292/Football">Football </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/301/Tennis">Tennis </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/329/Golf">Golf </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/330/Chess">Chess </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/331/Miscellany">Miscellany </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/404/FIFA-World-Cup">FIFA World Cup </a>
						   </li>
                          						  <li class=""><a href="https://www.newagebd.net/articlelist/439/Cricket-World-Cup-2019">Cricket World Cup 2019 </a>
						   </li>
                          						  
						  
						   						 
                        </ul>
                        
                                                
                        
                         
                        
                      </div>
                      <!-- /.nav-collapse --> 
                    </nav>
                    
					
                  </div>
            </div>
          </div>
           
            
			
			
			
        </div>
  </div> 
  
</header>

  <div class="container trending">
		 <div class="row">
            <div class="col-md-12 col-sm-12 col-xs-12">
			
				<ul class="list-inline">
			<li>Trending:</li>
			 <li  style='font-weight:bold'><a href="https://www.newagebd.net/tags/Rohingya Crisis">Rohingya Crisis</a></li><li  style='font-weight:bold'><a href="https://www.newagebd.net/tags/Coronavirus">Coronavirus</a></li><li  style='font-weight:bold'><a href="https://www.newagebd.net/tags/Fake COVID-19 test">Fake COVID-19 test</a></li><li  style='font-weight:bold'><a href="https://www.newagebd.net/tags/COVID-19">COVID-19</a></li>			</ul>
			
			</div></div>
			

 </div>

<!-- End Header Section --><section><!-- Begin Content Part One -->
  <div class="contentPartOne">
    <div class="contentPartOneIn">
      <div class="contentPartOneInner">
        <div class="container">
        
            
            
            
            
                      
       
        
        
        
            
            
            
            
            
            
            
            
         <div class="row">
          
              
              
              
              <div class="col-md-12">
              <div class="postInnerTop">
                <div class="postInnerTopIn">
                   
                    <div class="row" >
                   

                         <div class="col-md-1">&nbsp;</div> 
                         <div class="col-md-10">
              <div class="postInnerTop">
                <div class="postInnerTopIn">
				                     <h3> Women’s cricket team players to start training from Monday </h3>
				  
				   				 
				  
                  <p><a href="https://www.newagebd.net/credit/Staff Correspondent ">Staff Correspondent </a>  | 				  
				  
				   
				  
			Published: 23:00, Aug 09,2020	  
                      
				   
				  
				  
				  
				  
				  </p>
                  <div class="socialList_postPage">
                  
                  
                   <span class='st_sharethis_custom hidden' displayText='ShareThis'></span>
<span class='st_facebook_custom' displayText='Facebook'></span>
<span class='st_twitter_custom' displayText='Tweet'></span>
<span class='st_googleplus_custom' displayText='Google +'></span>
<span class='st_linkedin_custom' displayText='LinkedIn'></span>
<span class='st_reddit_custom' displayText='Reddit'></span>
<span class='st_email_custom' displayText='Email'></span>
<a class='print_custom' displayText='Print' target="_blank" href="https://www.newagebd.net/print/article/113088"></a>

                  
                    <ul class="hidden">
                      <li><a href="#"><img src="https://www.newagebd.com/files/contents/images/icon_social01.png" alt="images" class="img-responsive"></a></li>
                      <li><a href="#"><img src="https://www.newagebd.com/files/contents/images/icon_social02.png" alt="images" class="img-responsive"></a></li>
                      <li><a href="#"><img src="https://www.newagebd.com/files/contents/images/icon_social03.png" alt="images" class="img-responsive"></a></li>
                      <li><a href="#"><img src="https://www.newagebd.com/files/contents/images/icon_social04.png" alt="images" class="img-responsive"></a></li>
                      <li><a href="#"><img src="https://www.newagebd.com/files/contents/images/icon_social05.png" alt="images" class="img-responsive"></a></li>
                      <li><a href="#"><img src="https://www.newagebd.com/files/contents/images/icon_social06.png" alt="images" class="img-responsive"></a></li>
                      <li><a href="#"><img src="https://www.newagebd.com/files/contents/images/icon_social07.png" alt="images" class="img-responsive"></a></li>
                    </ul>
                  </div>
                
                </div>
              </div>
            </div>
                        
                         <div class="col-md-1">&nbsp;</div> 
                         
                           
                         
                    </div>
               
                  <div class="row">
                                         <div class="row-height">
                      <div class="col-md-1 col-height col-top"><div class="inside inside-full-height">&nbsp;</div> </div> 
                      
                    <div class="col-md-7 left-side  col-height col-top">
                      <div class="inside inside-full-height">
                      
                      <article>
                        <div class="postPageTest">
                          <div class="postPageTestIn"> 
						    
						  
						  <img src="https://www.newagebd.com/files/records/news/202008/113088_147.jpg" class="img-responsive image1" alt="" title="A file photo of the Bangladesh women's cricket team.-- BCB photo">
                            
														<p class="image1-caption"><span>
							A file photo of the Bangladesh women's cricket team.-- BCB photo							
							
							</span></p>
														
							
														
							
							
														
							
							
							
							
                             <p>Bangladesh national women&rsquo;s team cricketers will start their individual training conducted by the Bangladesh Cricket Board at three different venues across the country from today. <br />Sharmin Sultana, Sharmina Supta, Jahanara Alam and Nahida Akter will train at the Sher-e-Bangla National Stadium in Mirpur according to the given schedule given by the BCB on Sunday night.<br />Skipper Salma Khatun and Rumana Ahmed will train at the Sheikh Abu Naser Stadium in Khulna.<br />A new venue was added to the fold which is Shahid Chandu Stadium Bogra where other two national team cricketers Khadija Tul Kubra and Sharmin Sultana will train. </p>							
                            
                            
							
                            
														
							<div class="moreAbout">
                              <div class="moreAboutIn">
                                <p>More about:</p>
                                <ul>
                                                                     <li><a href="https://www.newagebd.net/tags/Bangladesh Cricket Board">Bangladesh Cricket Board</a></li>
								                                    <li><a href="https://www.newagebd.net/tags/Cricket">Cricket</a></li>
								                                  </ul>
                              </div>
                            </div>
							
														
							
							
                          </div>
                        </div>
                        
                        <div class="row">
                          <div class="col-md-12 col-sm-12 col-xs-12">
                            <div class="socialList_postPage">
                             


                            
                            <span class='st_sharethis_custom hidden' displayText='ShareThis'></span>
<span class='st_facebook_custom' displayText='Facebook'></span>
<span class='st_twitter_custom' displayText='Tweet'></span>
<span class='st_googleplus_custom' displayText='Google +'></span>
<span class='st_linkedin_custom' displayText='LinkedIn'></span>
<span class='st_reddit_custom' displayText='Reddit'></span>
<span class='st_email_custom' displayText='Email'></span>
<span class='st_print_custom hidden' displayText='Print'></span>
<a class='print_custom' displayText='Print' target="_blank" href="https://www.newagebd.net/print/article/113088"></a>

                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                              <ul class="hidden">
                                <li><a href="#"><img src="https://www.newagebd.com/files/contents/images/icon_social01.png" alt="images" class="img-responsive"></a></li>
                                <li><a href="#"><img src="https://www.newagebd.com/files/contents/images/icon_social02.png" alt="images" class="img-responsive"></a></li>
                                <li><a href="#"><img src="https://www.newagebd.com/files/contents/images/icon_social03.png" alt="images" class="img-responsive"></a></li>
                                <li><a href="#"><img src="https://www.newagebd.com/files/contents/images/icon_social04.png" alt="images" class="img-responsive"></a></li>
                                <li><a href="#"><img src="https://www.newagebd.com/files/contents/images/icon_social05.png" alt="images" class="img-responsive"></a></li>
                                <li><a href="#"><img src="https://www.newagebd.com/files/contents/images/icon_social06.png" alt="images" class="img-responsive"></a></li>
                                <li><a href="#"><img src="https://www.newagebd.com/files/contents/images/icon_social07.png" alt="images" class="img-responsive"></a></li>
                              </ul>
                            </div>
                          </div>
                        </div>
                        <div class="row">
                          <div class="col-md-12 col-sm-12 col-xs-12">
                            <div class="storiesLikeMail">
                              <div class="storiesLikeMailIn">
                                <h3>Want stories like this in your inbox?</h3>
                                <div class="storiesForm">
                                 
                                    <p >Sign up to exclusive daily email</p>
                                    
                                    
                                               
                                   
                                   
                                    <!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
	   #mc_embed_signup input.email{ height: 32px; width:185px; border-radius: 30px 0 0 30px;     background: #eee;     padding: 0px 0.7em;}
	   #mc_embed_signup .button { 
	   background:#1d1d1b; 
	   -webkit-border-radius: 0px 20px 20px 0;
       -moz-border-radius:  0px 20px 20px 0;
	   border-radius:  0px 20px 20px 0;
	       height: 32px;
    line-height: 32px;
	font-family: 'merriweatherregular';
	font-size:12px; 
	padding:0 12px;
	   }
	   
	  #mc_embed_signup input.email:focus {
    border-color: #66afe9;
    outline: 0;
    -webkit-box-shadow: inset 0 1px 1px rgba(0, 0, 0, .075), 0 0 8px rgba(102, 175, 233, .6);
    box-shadow: inset 0 1px 1px rgba(0, 0, 0, .075), 0 0 8px rgba(102, 175, 233, .6);
}


	   #mc_embed_signup .clear {
   
    margin-left: -4px;
}
	   #mc_embed_signup form{ text-align:left;}
	   
	   
	   
</style>




<div id="mc_embed_signup">
<form action="https://newagebd.us20.list-manage.com/subscribe/post?u=95ff71f408833efc585d58ff2&amp;id=f52e2fc742" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_95ff71f408833efc585d58ff2_f52e2fc742" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Sign up" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->

                                    
      
      
      
      
      
      
      
      
      
      
      
      
      
      
      
      
      
                                    
                                    
                                   
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                        <div class="row">
                          <div class="col-md-12">
                            <div class="editorialMid">
                              <div class="editorialMidIn">
                                
  <p class="adv">Advertisement</p>
 
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New responsive-Oct 1, 2016 -->
<ins class="adsbygoogle" 
     style="display:block"
     data-ad-client="ca-pub-1522333699456130"
     data-ad-slot="1488469405"
     data-ad-format="horizontal"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 
 

 </div>
                            </div>
                          </div>
                        </div>
                        <div class="row">
                          <div class="col-md-12 col-sm-12 col-xs-12">
                            <div class="moreStories">
                              <div class="moreStoriesIn">
                                <h3>More Stories from Cricket</h3>
                              </div>
                            </div>
                          </div>
                        </div>
                        <div class="row">
                          <div class="col-md-6 col-sm-12 col-xs-12">
                            <div class="moreStoriesLeft">
                              <div class="moreStoriesLeftIn">
                                <h3>Popular</h3>
                                <ul>
                                  
                                    
                                             <li> 
          
          
   <img class="img-responsive" src="https://www.newagebd.com/files/records/news/201706/16861_247.jpg" alt="Images" title="images">         
          
          
         
                                                  <p><a href="https://www.newagebd.net/article/16861/australia-resist-lure-of-fearsome-foursome"><span></span>  Australia resist lure of ‘fearsome foursome’</a></p>
                        </li>
                               <li> 
          
          
   <img class="img-responsive" src="https://www.newagebd.com/files/records/news/201610/274_25.jpg" alt="Images" title="images">         
          
          
         
                                                  <p><a href="https://www.newagebd.net/article/274/journalists-demand-alis-removal-from-bcb-in-24hrs"><span></span>  Journalists demand Ali’s removal from BCB in 24hrs </a></p>
                        </li>
                               <li> 
          
          
   <img class="img-responsive" src="https://www.newagebd.com/files/records/news/201610/226_25.jpg" alt="Images" title="images">         
          
          
         
                                                  <p><a href="https://www.newagebd.net/article/226/cricketer-turned-chief-guard-denies-failure"><span></span>  Cricketer-turned chief guard denies failure </a></p>
                        </li>
                               <li> 
          
          
   <img class="img-responsive" src="https://www.newagebd.com/files/records/news/201804/40001_281.jpg" alt="Images" title="images">         
          
          
         
                                                  <p><a href="https://www.newagebd.net/article/40001/unruly-tigers-leave-bcb-boss-red-in-icc-meeting"><span></span>  Unruly Tigers leave BCB boss red in ICC meeting </a></p>
                        </li>
                               <li> 
          
          
   <img class="img-responsive" src="https://www.newagebd.com/files/records/news/201804/39934_244.jpg" alt="Images" title="images">         
          
          
         
                                                  <p><a href="https://www.newagebd.net/article/39934/mashrafee-wins-rare-quadruple"><span></span>  Mashrafee wins rare quadruple </a></p>
                        </li>
                                                             
                                    
                                 
                                </ul>
                                
                                 
                              </div>
                            </div>
                          </div>
                          <div class="col-md-6 col-sm-12 col-xs-12">
                            <div class="moreStoriesRight">
                              <div class="moreStoriesRightIn">
                                <h3>Recent</h3>
                               
                                  <ul>
                                  
                                    
                                             <li> 
          
          
   <img class="img-responsive" src="https://www.newagebd.com/files/records/news/202008/113088_277.jpg" alt="Images" title="images">         
          
          
         
                                                  <p><a href="https://www.newagebd.net/article/113088/womens-cricket-team-players-to-start-training-from-monday"><span></span>  Women’s cricket team players to start training from Monday</a></p>
                        </li>
                               <li> 
          
          
   <img class="img-responsive" src="https://www.newagebd.com/files/records/news/202008/113072_244.jpg" alt="Images" title="images">         
          
          
         
                                                  <p><a href="https://www.newagebd.net/article/113072/sabbir-hopes-to-put-the-past-behind"><span></span>  Sabbir hopes to put the past behind</a></p>
                        </li>
                               <li> 
          
          
   <img class="img-responsive" src="https://www.newagebd.com/files/records/news/202008/113070_252.jpg" alt="Images" title="images">         
          
          
         
                                                  <p><a href="https://www.newagebd.net/article/113070/stokes-to-miss-rest-of-pakistan-test-series"><span></span>  Stokes to miss rest of Pakistan Test series</a></p>
                        </li>
                               <li> 
          
          
   <img class="img-responsive" src="https://www.newagebd.com/files/records/news/202008/113066_242.jpg" alt="Images" title="images">         
          
          
         
                                                  <p><a href="https://www.newagebd.net/article/113066/ipl-chinese-sponsor-deal-suspension-not-financial-crisis-ganguly"><span></span>  IPL Chinese sponsor deal suspension 'not financial crisis': Ganguly</a></p>
                        </li>
                               <li> 
          
          
   <img class="img-responsive" src="https://www.newagebd.com/files/records/news/202008/113065_29.jpg" alt="Images" title="images">         
          
          
         
                                                  <p><a href="https://www.newagebd.net/article/113065/buttler-feared-he-had-played-last-test"><span></span>  Buttler feared he had played 'last Test'</a></p>
                        </li>
                                                             
                                    
                                 
                                </ul>
                              </div>
                            </div>
                          </div>
                        </div>
                        
                           <div class="row">
                               <div class="col-md-12">
                                   <p>&nbsp;</p>
                                   
                                   <div class="fb-comments" data-width="100%" data-href="https://www.newagebd.net/article/113088/womens-cricket-team-players-to-start-training-from-monday" data-numposts="5"></div>
                                   
                                   
                               </div>
                           </div>
                          
                          
                      </article>
                        
                      <div class="row stickit">
                          <div class="col-md-12">
                            <div class="editorialMid">
                              <div class="editorialMidIn">
                                <p class="adv">Advertisement</p>
                                <img src="https://www.newagebd.com/files/contents/images/sfl_worldwide.jpg" class="img-responsive" alt="images" title="images"> </div>
                            </div>
                          </div>
                        </div>
                    </div>
                    
                    
                    </div>
                    <div class="col-md-3 post right-side  col-height col-top" >
                     <div class="inside inside-full-height">
                     
                      <div class="postPageRight">
                        <div class="postPageRightIn">
                          <div class="postPageRightInTop">
                            <div class="postPageRightInTopIn">
                             
  
 <p><a href="#">Advertisement</a></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New responsive-Oct 1, 2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1522333699456130"
     data-ad-slot="1488469405"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 


  

</div>
                          </div>
                          
                          
                          
                           <div class="homeSlideRightSecThree">
                            <div class="homeSlideRightSecThreeIn"> 
                            
                            <!-- ads -->
                            
                           </div>
                          </div>
                          
                          
                          
                          
                          
                          
                          
                          <div class="homeSlideRightSecThree">
                            <div class="homeSlideRightSecThreeIn"> 
                            
                            
                            
                             
                              
                    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnewageonline&tabs=&width=300&height=500&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=true&appId" width="300" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
                    
                   
                            
                            
                            </div>
                          </div>
                          
                          
                          
                          
                          <div class="hightLightsFourth mt-20">
                            <div class="hightLightsFourthIn">
                              <h3>Most Viewed</h3>
                                 <div class="mostViewed">
                    <div class="tabbable-panel">
                      <div class="tabbable-line">
                        <ul class="nav nav-tabs dateList">
                          <li class="active"> <a href="#tab_default_1" data-toggle="tab"> Today </a> </li>
						  <li> | </li>
                          <li> <a href="#tab_default_2" data-toggle="tab"> 7 Days </a> </li>
						   <li> | </li>
                          <li> <a href="#tab_default_3" data-toggle="tab"> 30 Days </a> </li>
                        </ul>
						<ul class="nav  navbar-left dateMore"><li><a href="https://www.newagebd.net/mostviewed">|<span>More »</span></a></li></ul>
                        
                        <div class="tab-content">
                          <div class="tab-pane active" id="tab_default_1">
                            <div class="mostViewedMid">
                              <div class="mostViewedMidIn">
                                
							
								
								<ul class="content">
								  								<li><span class="count">1</span>
								<span class="text">
								    
								  	<a href="http://www.newagebd.net/article/112996/riva-ganguli-incident-as-dhaka-drifts-towards-beijing">Riva Ganguli incident as Dhaka drifts towards Beijing</a>  
							 	</span></li>
								  								<li><span class="count">2</span>
								<span class="text">
								    
								  	<a href="http://www.newagebd.net/article/113069/submarine-cable-cut-disrupts-internet-connectivity-in-bangladesh">Submarine cable cut disrupts internet in Bangladesh</a>  
							 	</span></li>
								  								<li><span class="count">3</span>
								<span class="text">
								    
								  	<a href="http://www.newagebd.net/article/113094/fighting-over-kashmir-could-blow-up-planet">Fighting over Kashmir could blow up planet</a>  
							 	</span></li>
								  								<li><span class="count">4</span>
								<span class="text">
								    
								  	<a href="http://www.newagebd.net/article/109317/icddrb-online-booking-for-covid-19-tests-begins">ICDDR,B online booking for COVID-19 tests begins</a>  
							 	</span></li>
								  								<li><span class="count">5</span>
								<span class="text">
								    
								  	<a href="http://www.newagebd.net/article/112998/pakistan-india-education-compared">Pakistan, India education compared</a>  
							 	</span></li>
								  								<li><span class="count">6</span>
								<span class="text">
								    
								  	<a href="http://www.newagebd.net/article/113102/acc-suspects-pradeep-owns-assets-abroad">ACC suspects Pradeep owns assets abroad</a>  
							 	</span></li>
								  								<li><span class="count">7</span>
								<span class="text">
								    
								  	<a href="http://www.newagebd.net/article/89775/a-decade-of-bangladesh-india-relations-2009-2019">A decade of Bangladesh-India relations: 2009-2019</a>  
							 	</span></li>
								  								
								</ul>
									
								 
                              </div>
                            </div>
                          </div>
                          <div class="tab-pane" id="tab_default_2"> 
                          
                          <div class="mostViewedMid">
                              <div class="mostViewedMidIn">
                                <ul  class="content">
                                                              <li><span class="count">1</span>
								<span class="text">
							 	<a href="http://www.newagebd.net/article/112656/bb-asks-city-bank-to-explain-job-cut-fear-among-employees">BB asks City Bank to explain job cut fear among employees</a>
							 
							 	</span></li>
                                                          <li><span class="count">2</span>
								<span class="text">
							 	<a href="http://www.newagebd.net/article/112996/riva-ganguli-incident-as-dhaka-drifts-towards-beijing">Riva Ganguli incident as Dhaka drifts towards Beijing</a>
							 
							 	</span></li>
                                                          <li><span class="count">3</span>
								<span class="text">
							 	<a href="http://www.newagebd.net/article/112724/teknaf-oc-pradeep-takes-leave-on-medical-ground">Teknaf OC Pradeep takes leave on medical ground</a>
							 
							 	</span></li>
                                                          <li><span class="count">4</span>
								<span class="text">
							 	<a href="http://www.newagebd.net/article/112694/army-objects-to-uniform-of-customs-vat-employees">Army objects to uniform of customs, VAT employees</a>
							 
							 	</span></li>
                                                          <li><span class="count">5</span>
								<span class="text">
							 	<a href="http://www.newagebd.net/article/112709/19-bangladesh-navy-crew-injured-in-beirut-explosions">19 Bangladesh Navy crew injured in Beirut explosions</a>
							 
							 	</span></li>
                                                          <li><span class="count">6</span>
								<span class="text">
							 	<a href="http://www.newagebd.net/article/108950/vivo-y50-launched-in-bangladesh">Vivo Y50 launched in Bangladesh</a>
							 
							 	</span></li>
                                                          <li><span class="count">7</span>
								<span class="text">
							 	<a href="http://www.newagebd.net/article/112653/bangladesh-export-earnings-rebound-to-record-391b-in-july">Bangladesh export earnings rebound to record $3.91b in July</a>
							 
							 	</span></li>
                                                               </ul>
                              </div>
                            </div>
                          
                          
                          </div>
                          <div class="tab-pane" id="tab_default_3"> 
                          
                          <div class="mostViewedMid">
                              <div class="mostViewedMidIn">
                                <ul  class="content">
                                                              <li><span class="count">1</span>
								<span class="text">
								    
								<a href="http://www.newagebd.net/article/112095/hasinas-vision-and-indian-failures">Hasina’s vision and Indian failures</a>	    
							 	</span></li>
                                                          <li><span class="count">2</span>
								<span class="text">
								    
								<a href="http://www.newagebd.net/article/108950/vivo-y50-launched-in-bangladesh">Vivo Y50 launched in Bangladesh</a>	    
							 	</span></li>
                                                          <li><span class="count">3</span>
								<span class="text">
								    
								<a href="http://www.newagebd.net/article/111207/pathao-co-founder-fahim-murdered-in-new-york">Pathao co-founder Fahim murdered in New York</a>	    
							 	</span></li>
                                                          <li><span class="count">4</span>
								<span class="text">
								    
								<a href="http://www.newagebd.net/article/112656/bb-asks-city-bank-to-explain-job-cut-fear-among-employees">BB asks City Bank to explain job cut fear among employees</a>	    
							 	</span></li>
                                                          <li><span class="count">5</span>
								<span class="text">
								    
								<a href="http://www.newagebd.net/article/106694/online-covid-19-appointment-at-bsmmu">Online COVID-19 appointment at BSMMU</a>	    
							 	</span></li>
                                                          <li><span class="count">6</span>
								<span class="text">
								    
								<a href="http://www.newagebd.net/article/106968/9-more-private-labs-to-do-covid-19-testing">9 more private labs to do COVID-19 testing</a>	    
							 	</span></li>
                                                          <li><span class="count">7</span>
								<span class="text">
								    
								<a href="http://www.newagebd.net/article/112157/china-india-using-bangladesh-as-coal-dumping-ground-experts">China, India using Bangladesh as coal dumping ground: experts</a>	    
							 	</span></li>
                                                               </ul>
                              </div>
                            </div>
                          
                          </div>
                        </div>
                      </div>
                    </div>
                  </div>
                            </div>
                          </div>
                       
					   
					  
					   
							  
							  
							  
							  
							  
					    </div>
                      </div>
                    
                    <div class="postPageRightInTopIn stickit">
					   <p>&nbsp;</p>
                              <p class="adv"><a href="#">Advertisement</a></p>
                              


 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New responsive-Oct 1, 2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1522333699456130"
     data-ad-slot="1488469405"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

 </div>
                    </div>
                    </div>
                  
                    <div class="col-md-1 col-height col-top"><div class="inside inside-full-height">&nbsp;</div></div> 
                  </div> <!--end of row-height-->
                  
                  </div>
                </div>
              </div>
            </div>
          
          
          
          </div>
        
        
        </div>
      </div>
    </div>
  </div>
</section>
<!-- End Content Part One -->

<footer><!-- Begin Footer Section-->
  <div class="footerMenu">
    <div class="footerMenuIn">
      <div class="footerMenuInner">
        <div class="container">
        
        
        <div class="row">
            <div class="col-md-12 col-sm-12 col-xs-12">
              <div class="mainMenu">
                <div class="mainMenuIn">
                  <div class="mainMenuInner"> 
                  
                  
                  
                  <form id="search-form-footer" class="search__form" method="get"   name="headerSearch"><div class="search__form-fields"><input class="search__input-field" type="text" placeholder="Search..." id="search-input-field1" name="text"><button id="submit-button1" class="search__submit-button">Search »</button></div><div id="search-button1" class="search__button"  role="button"></div><!--type="button"-->   </form>
                  
                    <!-- Fixed navbar -->
                    
                    <nav class="navbar navbar-default">
                        <div class="navbar-header">
                          <button class="navbar-toggle" type="button" data-toggle="collapse" data-target=".js-navbar-collapse">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                          </button
                        ></div>


                        <div class="collapse navbar-collapse js-navbar-collapse">
                            
                            
                            <ul class="nav navbar-nav">
                           
                                                       
                           
                          
                          
                          
                          
                          </ul>
                            
                            
                            
                            
                        </div>
                        <!-- /.nav-collapse -->
                      </nav>
                    
                    <nav class="navbar navbar-default" style="display: none;">
                      <div class="container">
                        <div class="navbar-header">
                          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                              <span class="sr-only">Toggle navigation</span>
                              <span class="icon-bar"></span>
                              <span class="icon-bar"></span>
                              <span class="icon-bar"></span>
                          </button>
                        </div>
                        <div id="navbar1" class="navbar-collapse collapse">
                          <ul class="nav navbar-nav">
                                                      </ul>
                        </div>
                        <!--/.nav-collapse --> 
                      </div>
                    </nav>
                  </div>
                </div>
                  <div class="searchTop">
                    <div class="search">
                       <span class="glyphicon glyphicon-search form-control-feedback form-control-feedback-footer"></span>
                    </div>
                  </div>
              </div>
            </div>            
          </div>
        
           
        </div>
      </div>
    </div>
  </div>
  <div class="footerBot">
    <div class="footerBotIn">
      <div class="footerBotInner">
        <div class="container">
          <div class="row">
            <div class="col-md-4 col-sm-12 col-xs-12">
              <div class="footerLogo">
                <div class="footerLogoIn">
                  <h1><a href="index.php"><img src="https://www.newagebd.com/files/contents/images/logo.png" alt="NEW AGE" title="NEW AGE"></a></h1>
                  <p>Editor: <span>Nurul Kabir</span>, Published by the Chairman, Editorial Board ASM Shahidullah Khan
                    on behalf of Media New Age Ltd. <br/>Hamid Plaza (4th floor),  300/5/A/1, Bir Uttam CR Datta Road, Hatirpool, Dhaka-1205. PABX: +8802-9632245-48. <br/>Fax: +8802-9632250, E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e8868d9f9ba8868d9f898f8d8a8cc6868d9c">[email&#160;protected]</a></p>
                </div>
              </div>
            </div>
            <div class="col-md-5 col-sm-12 col-xs-12">
              <div class="footerBotMenu">
                <div class="footerBotMenuIn">
                  <div class="footerBotMenuInner">
                    <ul>
                        
                        
                        
                        
                        
                      <li><a href="https://www.newagebd.net/page/3/about-us">About</a></li>
                      <li><a href="https://www.facebook.com/newageonline/" target="_blank">Facebook</a></li>
                      <li><a href="https://www.newagebd.net/page/32/Advertisement">Advertisement</a></li>
                      
                      
                      
                      
                      <li><a href="https://www.newagebd.net/page/29/Contact">Contact</a></li>
                      <li><a href="https://twitter.com/NewAgeBDcom"  target="_blank">Twitter</a></li>
		                  <!--    <li><a href="https://www.newagebd.net/page/33/Mobile-Apps">Mobile Apps</a></li>-->
                                            <li><a target="_blank" href="https://www.newagebd.net/page/38/writers-list">Writers' List</a></li>
                      
                      
                      
                      <li><a href="https://www.newagebd.net/page/30/Feedback">Feedback</a></li>
                      <li><a href="https://plus.google.com/u/0/communities/113426908857218

378909"  target="_blank">Google</a></li>
<li><a href="https://www.newagebd.net/page/33/Comment-Policy">Comment Policy</a></li>
                      
                      
                      

 <li><a href="http://www.newagebd.net/archive" >Archive</a></li>
                     
                     
                      <li><a href="https://www.youtube.com/channel/UCcXngksKUkE4sLl5Jgg9w5w/" target="_blank">YouTube</a></li>
<li><a href="https://www.newagebd.net/page/35/Terms-Conditions">Terms & Conditions</a></li>
                      
                       <li><a href="http://archive.newagebd.net" target="_blank">Old Archive</a></li>
                    <li><a href="https://www.newagebd.net/page/31/SMS-Subsctiption">SMS Subscription</a></li>
                  
                      <li><a href="https://www.newagebd.net/page/37/Sitemap">Sitemap</a></li>
                        
                     
                      
                      
                        <li><a href="https://www.newagebd.net/page/36/Disclaimer-Privacy-Policy">Disclaimer & Privacy Policy</a></li>
                      
                      
                      
                      
                      
                      
                      
                    </ul>
                  </div>
                </div>
              </div>
            </div>
            <div class="col-md-3 col-sm-12 col-xs-12">
              <div class="newsLetter">
                <div class="newsletterIn">
                  <div class="newsletterInner">
                      
                      
                      
                      
                      
                      
                      
                      
                     
                      
                      
                      <iframe src="https://newagebd.net/files/mailchimp-form.html" frameborder="0" width="100%" height="100"  scrolling="no">

                     </iframe>
                      
                      
                      
                      
                      
                      
                    <form class="form-inline hidden">
                      <p>Sign up to exclusive daily email</p>
                      <div class="form-group">
                        <input type="email" class="form-control inputNewsletter" id="email" placeholder="Email address">
                      </div>
                      <input type="submit" class="btn btn-default btnNewsLetter" value="Sign up">
                    </form>
                    
                    
                    
                    
                    
                    
                    
                    
                  </div>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="footerText">
    <div class="footerTextIn">
      <div class="footerTextInner">
        <div class="container">
          <div class="row">
            <div class="col-md-12 col-sm-12 col-xs-12">
              <div class="footerMid">
                <p> &COPY; 2020 Media New Age Limited or its affiliated companies. All rights reserved. | Developed By HTG Solution Ltd.</p>
                
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</footer>
<span id="site-url" data-site-url="https://www.newagebd.net/" data-article-id="113088"></span>

<!-- End Footer Section--> 
<a href="javascript:" id="return-to-top"><span class="glyphicon glyphicon-upload"></span></a>

<!-- jQuery (necessary for Bootstrap's JavaScript plugins) --> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://www.newagebd.com/files/contents/js/jquery-1.12.4.min.js"></script> 
<!-- Include all compiled plugins (below), or include individual files as needed --> 
<script src="https://www.newagebd.com/files/contents/js/bootstrap.min.js"></script>
<script src="https://www.newagebd.com/files/contents/js/jquery.ticker.js" type="text/javascript"></script>

<script src="https://www.newagebd.com/files/contents/js/jquery.stickit.js"></script>

<script src="https://www.newagebd.com/files/contents/js/custom.js"></script>

<script>
    jQuery(document).on('click', '.mega-dropdown', function(e) {
        e.stopPropagation()
      });
	  
	  $('ul.nav li.dropdown').hover(function() {
  $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeIn(500);
}, function() {
  $(this).find('.dropdown-menu').stop(true, true).delay(200).fadeOut(500);
});
$(".form-control-feedback").click(function(){
    $("#search-form").toggle();
});


$(".form-control-feedback-footer").click(function(){
    $("#search-form-footer").toggle();
});
//.form-control-feedback
//$('.stickit').stickit();




$('.postPageTestIn iframe').wrap('<div class="embed-responsive embed-responsive-16by9" />');
		$( ".postPageTestIn iframe" ).addClass( "embed-responsive-item" );
		$( ".postPageTestIn img" ).addClass( "img-responsive" );
		$( "figure.image img" ).addClass( "img-responsive" );

</script>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "fc3b7463-f15d-4d7e-bc93-5ad428477cde", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>    
    


</body>
</html>